KongQi Laravel Admin2.0 文档之已安装的包

默认安装了如下包

  • composer require intervention/image 图片处理
  • composer require spatie/laravel-permission 权限控制
  • composer require phpoffice/phpspreadsheet 表格
  • composer require mews/captcha 图片验证
  • composer require laravel/ui "^2.0" 登录注册UI
  • barryvdh/laravel-debugbar 调试器
  • composer require "mews/purifier:~3.0" 内容过滤

评论区 (0)

没有记录
支持 markdown,图片截图粘贴拖拽都可以自动上传。